PostgreSql96 Requirements Stalled Bahmni-lab & Bahmni-erp Deployment

PostgreSql96 is retired and removed from all YUM Repo.

Please update the packages with allowed support for postgres10.

Or Seed Postgresql96 as external source.

The team is working on an alternative to fix this issue. Please see: [BAH-2261] - Bahmni - JIRA