Atom Feed version 2.5.6 .omod file required.

Atom feed file with .omod extension needed Version 2.5.6 of atom feed file required. we face issue while compile this version. can someone help on this topic? thanks

Can you share the exact error message?

Please see the error below: When upload the OT omod file in standalone OpenMRS application. it is not starting automatically. The error as seen

bedmanagement 5.7.0, org.ict4h.openmrs.openmrs-atomfeed 2.5.6 Please install and start these modules first.

Are you able to compile it from here? https://github.com/ict4h/openmrs-atomfeed

i will try and keep posted. pl wait…

Error while trying to start module Unable to update data model using liquibase.xml. Module: AtomFeed Module

Issue Resolved.

Please, how did you resolve the issue?