Error while deploying the OPENMRS platform

Hi, We have an error while deploying the OPENMRS platform (Platform 2.3.2 +Reference Application 2.11.0 Addons). With XAMPP 7.4.21 / PHP 7.4.21 (64 bit) Java 8 Below is the error:

Sorry about this, share the entire log in pastebin.com

Can you remove the FHIR module that is part of platform 2.3.2? It may be in the WAR file in the bundledModules entry.