Error when installing bahmni

Tags: #<Tag:0x00007f0f2318b080> #<Tag:0x00007f0f2318aec8>

yea the same error on centos 6.7 i encountered.

Now m trying on 6.8 DO will let you know

It should work with 6.7 as well. Which implementation_config are you using ?